<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cpomagazine.com/xmlrpc.php" /> <script>var et_site_url='https://www.cpomagazine.com';var et_post_id='6286';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Lessons for Organizations from the South Korea Defense Agency Cyber Attack - CPO Magazine</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CLora%3A400%7CRoboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7COpen%20Sans%3A400%2C700&subset=" /><link rel="stylesheet" href="https://www.cpomagazine.com/wp-content/cache/min/1/e05416218216d7da9122070e3346d9d0.css" data-minify="1" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Lessons for Organizations from the South Korea Defense Agency Cyber Attack" /><meta property="og:description" content="A major cyber attack on South Korea is usually not a stop-the-presses global news item; it&#039;s fairly routine for North Korea and China to make attempts. But what&#039;s interesting are the organizational failures that this cyber attack highlights." /><meta property="og:url" content="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" /><meta property="og:site_name" content="CPO Magazine" /><meta property="article:tag" content="Cyber Attack" /><meta property="article:tag" content="National Security" /><meta property="article:section" content="Cyber Security" /><meta property="article:published_time" content="2019-01-26T11:00:00+00:00" /><meta property="article:modified_time" content="2019-01-23T08:31:51+00:00" /><meta property="og:updated_time" content="2019-01-23T08:31:51+00:00" /><meta property="og:image" content="https://www.cpomagazine.com/wp-content/uploads/2019/01/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500.jpg" /><meta name="description" content="A major cyber attack on South Korea is usually not a stop-the-presses global news item; it&#039;s fairly routine for North Korea and China to make attempts. But what&#039;s interesting are the organizational failures that this cyber attack highlights." /><link rel="canonical" href="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" /><link rel="next" href="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/2/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Lessons for Organizations from the South Korea Defense Agency Cyber Attack - CPO Magazine" /><meta property="og:description" content="A major cyber attack on South Korea is usually not a stop-the-presses global news item; it&#039;s fairly routine for North Korea and China to make attempts. But what&#039;s interesting are the organizational failures that this cyber attack highlights." /><meta property="og:url" content="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" /><meta property="og:site_name" content="CPO Magazine" /><meta property="article:publisher" content="https://www.facebook.com/cpomagazine" /><meta property="article:tag" content="Cyber Attack" /><meta property="article:tag" content="National Security" /><meta property="article:section" content="Cyber Security" /><meta property="article:published_time" content="2019-01-26T11:00:00+00:00" /><meta property="article:modified_time" content="2019-01-23T08:31:51+00:00" /><meta property="og:updated_time" content="2019-01-23T08:31:51+00:00" /><meta property="og:image" content="https://www.cpomagazine.com/wp-content/uploads/2019/01/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500.jpg" /><meta property="og:image:secure_url" content="https://www.cpomagazine.com/wp-content/uploads/2019/01/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="860" /><meta property="og:image:alt" content="Downtown skyline of Seoul, South Korea with Seoul Tower showing the cyber attack on the South Korea defense agency" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A major cyber attack on South Korea is usually not a stop-the-presses global news item; it&#039;s fairly routine for North Korea and China to make attempts. But what&#039;s interesting are the organizational failures that this cyber attack highlights." /><meta name="twitter:title" content="Lessons for Organizations from the South Korea Defense Agency Cyber Attack - CPO Magazine" /><meta name="twitter:site" content="@cpomagazine" /><meta name="twitter:image" content="https://www.cpomagazine.com/wp-content/uploads/2019/01/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500.jpg" /><meta name="twitter:creator" content="@cpomagazine" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.cpomagazine.com/","sameAs":["https://www.facebook.com/cpomagazine","https://www.linkedin.com/company/cpomagazine","https://twitter.com/cpomagazine"],"@id":"https://www.cpomagazine.com/#organization","name":"Data Privacy Asia","logo":""}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.cpomagazine.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/","name":"Lessons for Organizations from the South Korea Defense Agency Cyber Attack"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="CPO Magazine &raquo; Feed" href="https://www.cpomagazine.com/feed/" /><link rel="alternate" type="application/rss+xml" title="CPO Magazine &raquo; Comments Feed" href="https://www.cpomagazine.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="CPO Magazine &raquo; Lessons for Organizations from the South Korea Defense Agency Cyber Attack Comments Feed" href="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript' src='https://www.cpomagazine.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"url":"https:\/\/www.cpomagazine.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.cpomagazine.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"7ebfb4dbf2ad4a7209eea2c57adda1d6","isLoadOnlyParentComments":0,"ahk":"6sj#-$in6*qfu#j(@-fqvsyu9-m0a9c6","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.1","wc_post_id":6286,"loadLastCommentId":null,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.cpomagazine.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.cpomagazine.com/wp-content/plugins/smart-lists-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.6'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.cpomagazine.com/wp-content/plugins/smart-lists-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.6'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.cpomagazine.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cpomagazine.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cpomagazine.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.cpomagazine.com/?p=6286' /><link rel="amphtml" href="https://www.cpomagazine.com/amp/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cpomagazine.com\/cyber-security\/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack\/"},"url":"https:\/\/www.cpomagazine.com\/cyber-security\/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack\/","headline":"Lessons for Organizations from the South Korea Defense Agency Cyber Attack","datePublished":"2019-01-26T11:00:00+00:00","dateModified":"2019-01-23T08:31:51+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.cpomagazine.com\/#organization","name":"CPO Magazine","logo":{"@type":"ImageObject","url":"https:\/\/www.cpomagazine.com\/wp-content\/uploads\/2018\/06\/CPO_Magazine_logo_long_600x60.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.cpomagazine.com\/wp-content\/uploads\/2019\/01\/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500.jpg","width":1500,"height":860},"articleSection":"Cyber Security","description":"A major cyber attack on South Korea is usually not a stop-the-presses global news item; it's fairly routine for North Korea and China to make attempts. But what's interesting are the organizational failures that this cyber attack highlights.","author":{"@type":"Person","name":"Scott Ikeda","url":"https:\/\/www.cpomagazine.com\/author\/scottikeda\/","description":"Scott Ikeda is a technology futurist and blogger for more than 15 years. He travels extensively throughout Asia and writes about the impact of technology on the communities he visits. Over the last 5 years, Scott has grown increasingly focused on the future landscape of big data, surveillance, cybersecurity and the right to privacy.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d8380dcc5bd722f9f663663d5c41e4b2?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/twitter.com\/"]}}</script> <style>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</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_6 .et_bloom_form_content{background-color:#ededed!important}.et_bloom .et_bloom_optin_6 .et_bloom_form_container .et_bloom_form_header{background-color:#a153e0!important}.et_bloom .et_bloom_optin_6 .et_bloom_form_content button{background-color:#a153e0!important}.et_bloom .et_bloom_optin_6 .et_bloom_form_content .et_bloom_fields i{color:#a153e0!important}.et_bloom .et_bloom_optin_6 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#a153e0!important}.et_bloom .et_bloom_optin_6 .et_bloom_form_content button{background-color:#a153e0!important}.et_bloom .et_bloom_optin_6 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_6 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_6 .et_bloom_form_container h2 strong{font-family:"Roboto",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_6 .et_bloom_form_container p,.et_bloom .et_bloom_optin_6 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_6 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_6 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_6 .et_bloom_form_container form button span{font-family:"Roboto",Helvetica,Arial,Lucida,sans-serif}</style><script type="text/javascript">;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.cpomagazine.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1360089709940309",
    enable_page_level_ads: true
  });</script> <link rel="shortcut icon" href="https://www.cpomagazine.com/wp-content/uploads/2017/03/logo_favicon_16.png"><link rel="apple-touch-icon" href="https://www.cpomagazine.com/wp-content/uploads/2017/03/logo_favicon_57.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.cpomagazine.com/wp-content/uploads/2017/03/logo_favicon_114.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.cpomagazine.com/wp-content/uploads/2017/03/logo_favicon_72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.cpomagazine.com/wp-content/uploads/2017/03/logo_favicon_144.png"> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cpomagazine.com\/wp-admin\/admin-ajax.php","essb3_nonce":"f324bdbef1","essb3_plugin_url":"https:\/\/www.cpomagazine.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cpomagazine.com\/","essb3_postfloat_stay":false,"post_id":6286};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cpomagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript">if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cpomagazine.com\/wp-content\/uploads\/2017\/11\/CPO_Magazine_logo_black_sm_240.png"
    },
    "url": "https:\/\/www.cpomagazine.com\/",
    "name": "CPO Magazine",
    "description": "News, insights and resources for data protection, privacy and cyber security leaders"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "CPO Magazine",
    "alternateName": "News, insights and resources for data protection, privacy and cyber security leaders",
    "url": "https:\/\/www.cpomagazine.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Lessons for Organizations from the South Korea Defense Agency Cyber Attack",
    "description": "A major cyber attack on South Korea is usually not a stop-the-presses global news item; it's fairly routine for North Korea and China to make attempts. But what's interesting are the organizational failures that this cyber attack highlights.",
    "datePublished": "2019-01-26",
    "dateModified": "2019-01-23",
    "author": {
        "@type": "Person",
        "@id": "#person-ScottIkeda",
        "name": "Scott Ikeda"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cpomagazine.com\/wp-content\/uploads\/2019\/01\/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500.jpg",
        "width": 1500,
        "height": 860
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.cpomagazine.com\/cyber-security\/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack\/"
}</script> <style type="text/css">#iubenda-cs-banner{bottom:0px!important;left:0px!important;position:fixed!important;width:100%!important;z-index:99999998!important;background-color:#5a5a5a}.iubenda-cs-content{display:block;margin:0 auto;padding:10px;width:auto;font-family:Helvetica,Arial,FreeSans,sans-serif;font-size:12px;background:#5a5a5a;color:#fff}.iubenda-cs-rationale{max-width:900px;position:relative;margin:0 auto}.iubenda-banner-content &gt;p{font-family:Helvetica,Arial,FreeSans,sans-serif;line-height:1.5}.iubenda-cs-close-btn{margin:0;color:#fff;text-decoration:none;font-size:14px;position:absolute;top:0;right:0;border:none}.iubenda-cs-cookie-policy-lnk{text-decoration:underline;color:#fff;font-size:12px;font-weight:900}</style><style>figcaption.wp-caption-text{display:none!important}.cpoma-adlabel{text-align:center;font-style:italic;font-size:.8em;color:#b7b7b7}// h2{// margin-top:2em!important//}</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script src='https://www.cpomagazine.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> </head><body class="post-template-default single single-post postid-6286 single-format-standard et_bloom active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-44 single-cat-44 single-cat-22  wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-d" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.cpomagazine.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.cpomagazine.com/wp-content/uploads/2017/11/CPO_Magazine_logo_black_sm_240.png" alt="CPO Magazine - News, Insights and Resources for Data Privacy and Protection Leaders" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2017/11/CPO_Magazine_logo_black_sm_480.png" /><span class="site-title">CPO Magazine - News, Insights and Resources for Data Privacy and Protection Leaders - News, insights and resources for data protection, privacy and cyber security leaders</span> </a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="cpoma-ee2afc37ecf69f1c619c346e368912eb"></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-1008"><a href="https://www.cpomagazine.com/">Home</a></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-22 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-117"><a href="https://www.cpomagazine.com/news/">News</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><div class="post-6286 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span></div> <a alt="Downtown skyline of Seoul, South Korea with Seoul Tower showing the cyber attack on the South Korea defense agency" title="Lessons for Organizations from the South Korea Defense Agency Cyber Attack" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500-357x210.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500-750x430.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" class="post-title post-url"> Lessons for Organizations from the South Korea Defense Agency Cyber Attack </a></p></div></div ><div class="post-6739 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span></div> <a alt="Grey cabinets with keys inserted into locks showing impact of the massive password leak" title="Massive Password Leak Could Pose Risk To 773 Million People" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/massive-password-leak-could-pose-risk-to-773-million-people_1500-357x210.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/massive-password-leak-could-pose-risk-to-773-million-people_1500-750x430.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/massive-password-leak-could-pose-risk-to-773-million-people/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/massive-password-leak-could-pose-risk-to-773-million-people/" class="post-title post-url"> Massive Password Leak Could Pose Risk To 773 Million People </a></p></div></div ><div class="post-6244 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span></div> <a alt="Satellite dish telecom network at sunrise showing Huawei cyber security push" title="Huawei Cyber Security to Undergo Major Boost in the Face of Global Criticism" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/huawei-cyber-security-to-undergo-major-boost-in-the-face-of-global-criticism_1500-357x210.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/huawei-cyber-security-to-undergo-major-boost-in-the-face-of-global-criticism_1500-750x430.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/huawei-cyber-security-to-undergo-major-boost-in-the-face-of-global-criticism/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/huawei-cyber-security-to-undergo-major-boost-in-the-face-of-global-criticism/" class="post-title post-url"> Huawei Cyber Security to Undergo Major Boost in the Face of Global Criticism </a></p></div></div ><div class="post-6239 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-38"><a href="https://www.cpomagazine.com/data-privacy/">Data Privacy</a></span></div> <a alt="People waiting on station platform using smart phone in the night showing criticism of mobile carriers over location data policies" title="Mobile Carriers in United States Face Mounting Criticism over Location Data Policies" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/mobile-carriers-in-united-states-face-mounting-criticism-over-location-data-policies_1500-357x210.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/mobile-carriers-in-united-states-face-mounting-criticism-over-location-data-policies_1500-750x430.jpg" class="img-holder" href="https://www.cpomagazine.com/data-privacy/mobile-carriers-in-united-states-face-mounting-criticism-over-location-data-policies/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/data-privacy/mobile-carriers-in-united-states-face-mounting-criticism-over-location-data-policies/" class="post-title post-url"> Mobile Carriers in United States Face Mounting Criticism over Location Data Policies </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix"> <script>var bs_ajax_paginate_1607108947 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"22","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0745068"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1607108947" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1607108947" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-124"><a href="https://www.cpomagazine.com/insights/">Insights</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-27 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><div class="post-6217 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span></div> <a alt="Hand with smart phone and laptop doing online shopping showing the account takeover fraud problem" title="Account Takeover Fraud Is the New Normal &#8230; You Can Fight It Without Losing Good Customers" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/account-takeover-fraud-is-the-new-normal-you-can-fight-it-without-losing-good-customers_1500-357x210.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/account-takeover-fraud-is-the-new-normal-you-can-fight-it-without-losing-good-customers_1500-750x430.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/account-takeover-fraud-is-the-new-normal-you-can-fight-it-without-losing-good-customers/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/account-takeover-fraud-is-the-new-normal-you-can-fight-it-without-losing-good-customers/" class="post-title post-url"> Account Takeover Fraud Is the New Normal &#8230; You Can Fight It Without Losing Good&hellip; </a></p></div></div ><div class="post-6172 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-39"><a href="https://www.cpomagazine.com/data-protection/">Data Protection</a></span></div> <a alt="EU Parliament building with flags in sun light showing a new era for privacy regulations and GDPR" title="A New Era of Privacy – Why Regulations like the GDPR Are Actually a Good Thing for Your Business" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/a-new-era-of-privacy-why-regulations-like-the-gdpr-are-actually-a-good-thing-for-your-business_1500-357x210.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/a-new-era-of-privacy-why-regulations-like-the-gdpr-are-actually-a-good-thing-for-your-business_1500-750x430.jpg" class="img-holder" href="https://www.cpomagazine.com/data-protection/a-new-era-of-privacy-why-regulations-like-the-gdpr-are-actually-a-good-thing-for-your-business/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/data-protection/a-new-era-of-privacy-why-regulations-like-the-gdpr-are-actually-a-good-thing-for-your-business/" class="post-title post-url"> A New Era of Privacy – Why Regulations like the GDPR Are Actually a Good Thing for&hellip; </a></p></div></div ><div class="post-6169 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span></div> <a alt="Hands of hacker in dark room showing need for identity theft protection services" title="Identity Theft Protection Services Evolve in Digital Convenience Era Vulnerable to ID Fraud" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/identity-theft-protection-services-evolve-in-digital-convenience-era-vulnerable-to-id-fraud_1500-357x210.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/identity-theft-protection-services-evolve-in-digital-convenience-era-vulnerable-to-id-fraud_1500-750x430.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/identity-theft-protection-services-evolve-in-digital-convenience-era-vulnerable-to-id-fraud/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/identity-theft-protection-services-evolve-in-digital-convenience-era-vulnerable-to-id-fraud/" class="post-title post-url"> Identity Theft Protection Services Evolve in Digital Convenience Era Vulnerable to ID&hellip; </a></p></div></div ><div class="post-6165 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span></div> <a alt="Man businessman in office and victim of CEO fraud" title="CEO Fraud and Santa Clause" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/ceo-fraud-and-santa-clause_1500-357x210.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/ceo-fraud-and-santa-clause_1500-750x430.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/ceo-fraud-and-santa-clause/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/ceo-fraud-and-santa-clause/" class="post-title post-url"> CEO Fraud and Santa Clause </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-27 clearfix"> <script>var bs_ajax_paginate_546715462 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"27","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1e4e97"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="546715462" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="546715462" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-127"><a href="https://www.cpomagazine.com/resources/">Resources</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-28 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><div class="post-6195 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span></div> <a alt="Hook picking up a lock showing phishing scams on computer system" title="How to Protect Your Business from Phishing Scams" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/how-to-protect-your-business-from-phishing-scams_1500-357x210.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/how-to-protect-your-business-from-phishing-scams_1500-750x430.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/how-to-protect-your-business-from-phishing-scams/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/how-to-protect-your-business-from-phishing-scams/" class="post-title post-url"> How to Protect Your Business from Phishing Scams </a></p></div></div ><div class="post-5749 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span></div> <a alt="Hands holding glasses in front of computer screen to adopt a hacker&#039;s point of view" title="Adopting a Hacker&#8217;s Point of View" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2018/10/adopting-a-hackers-point-of-view_1500-357x210.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2018/10/adopting-a-hackers-point-of-view_1500-750x430.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/adopting-a-hackers-point-of-view/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/adopting-a-hackers-point-of-view/" class="post-title post-url"> Adopting a Hacker&#8217;s Point of View </a></p></div></div ><div class="post-5590 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-39"><a href="https://www.cpomagazine.com/data-protection/">Data Protection</a></span></div> <a alt="Businessman submitting report on GDPR compliance to the regulator" title="Are You Ready to Report on GDPR Compliance?" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2018/10/are-you-ready-to-report-on-gdpr-compliance_1500-357x210.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2018/10/are-you-ready-to-report-on-gdpr-compliance_1500-750x430.jpg" class="img-holder" href="https://www.cpomagazine.com/data-protection/are-you-ready-to-report-on-gdpr-compliance/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/data-protection/are-you-ready-to-report-on-gdpr-compliance/" class="post-title post-url"> Are You Ready to Report on GDPR Compliance? </a></p></div></div ><div class="post-5481 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-39"><a href="https://www.cpomagazine.com/data-protection/">Data Protection</a></span></div> <a alt="Regulator reviewing EU GDPR compliance documents through magnifying glass" title="Are You Ready to Report on GDPR Compliance?" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2018/09/are-you-ready-to-report-on-gdpr-compliance-part-1_1500-357x210.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2018/09/are-you-ready-to-report-on-gdpr-compliance-part-1_1500-750x430.jpg" class="img-holder" href="https://www.cpomagazine.com/data-protection/are-you-ready-to-report-on-gdpr-compliance-part-1/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/data-protection/are-you-ready-to-report-on-gdpr-compliance-part-1/" class="post-title post-url"> Are You Ready to Report on GDPR Compliance? </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-28 clearfix"> <script>var bs_ajax_paginate_167070160 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"28","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d2ffa40"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="167070160" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="167070160" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-3404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3404"><a>Blogs</a><ul class="sub-menu"><li id="menu-item-3485" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-custom-icon menu-item-3485"><a href="https://www.cpomagazine.com/privacy-intelligence/"><i class="bf-icon bf-custom-icon "><img style="max-width:30px" src="https://www.cpomagazine.com/wp-content/uploads/2018/02/Rebecca_Herold_30_rnd.png"></i>Privacy Intelligence</a></li><li id="menu-item-3933" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-custom-icon menu-item-3933"><a href="https://www.cpomagazine.com/future-of-privacy/"><i class="bf-icon bf-custom-icon "><img style="max-width:30px" src="https://www.cpomagazine.com/wp-content/uploads/2018/04/B.J.-Mendelson_rnd_30.png"></i>Future of Privacy</a></li></ul></li><li id="menu-item-4425" class="popmake-4778 menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4425"><a href="#">Login</a></li><li id="menu-item-4427" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4427"><a href="https://www.cpomagazine.com/register-regular/">Register</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.cpomagazine.com"> <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.cpomagazine.com/" itemprop="url" rel="home"> <img src="https://www.cpomagazine.com/wp-content/uploads/2017/11/CPO_Magazine_logo_black_sm_240.png" alt="CPO Magazine" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2017/11/CPO_Magazine_logo_black_sm_480.png" /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.cpomagazine.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.cpomagazine.com/cyber-security/"><span itemprop='name'>Cyber Security</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Lessons for Organizations from the South Korea Defense Agency Cyber Attack</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" /></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-6286" class="post-6286 post type-post status-publish format-standard has-post-thumbnail  category-cyber-security category-news tag-cyber-attack tag-national-security single-post-content"><div class="single-featured"><figure><img src="https://www.cpomagazine.com/wp-content/uploads/2019/01/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500.jpg" alt="Downtown skyline of Seoul, South Korea with Seoul Tower showing the cyber attack on the South Korea defense agency"><figcaption class="wp-caption-text">Lessons for Organizations from the South Korea Defense Agency Cyber Attack</figcaption></figure></div><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span><span class="term-badge term-22"><a href="https://www.cpomagazine.com/news/">News</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Lessons for Organizations from the South Korea Defense Agency Cyber Attack</span></h1><div class="post-meta single-post-meta"><a href="https://www.cpomagazine.com/author/scottikeda/" title="Browse Author Articles" class="post-author-a post-author-avatar"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://www.cpomagazine.com/wp-content/uploads/2017/08/Scott_Ikeda_400_sq-1-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><noscript><img alt='' src='https://www.cpomagazine.com/wp-content/uploads/2017/08/Scott_Ikeda_400_sq-1-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /></noscript><span class="post-author-name">Scott Ikeda</span> </a><span class="time"><time class="post-published updated" datetime="2019-01-26T11:00:00+00:00">On <b>Jan 26, 2019</b></time></span></div></div></div><div class="entry-content clearfix single-post-content"><div class="pagination bs-numbered-pagination bs-post-pagination" itemprop="pagination"><span class="span pages">Pages: </span> <span>1</span> <a href="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/2/"><span>2</span></a></div><div class="essb_links essb_displayed_followme essb_share essb_template_tiny-retina essb_357825720 print-no" id="essb_displayed_followme_357825720" data-essb-postid="6286" data-essb-position="followme" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" data-essb-twitter-url="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" data-essb-instance="357825720"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;t=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack" title="" onclick="essb.window('https://www.facebook.com/sharer/sharer.php?u=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;t=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack','facebook','357825720'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window('https://twitter.com/intent/tweet?text=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&amp;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;counturl=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/','twitter','357825720'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&amp;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" title="" onclick="essb.window('https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&amp;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/','linkedin','357825720'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker('357825720'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pin it</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more('357825720'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="http://reddit.com/submit?url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack" title="" onclick="essb.window('http://reddit.com/submit?url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack','reddit','357825720'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_weibo nolightbox essb_after_more"> <a href="http://service.weibo.com/share/share.php?url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&amp;pic=https://www.cpomagazine.com/wp-content/uploads/2019/01/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500.jpg" title="" onclick="essb.window('http://service.weibo.com/share/share.php?url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&amp;pic=https://www.cpomagazine.com/wp-content/uploads/2019/01/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500.jpg','weibo','357825720'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_xing nolightbox essb_after_more"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" title="" onclick="essb.window('https://www.xing.com/social_plugins/share?h=1;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/','xing','357825720'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less('357825720'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div><p>A major cyber attack on South Korea is usually not a stop-the-presses global news item; it’s fairly routine for North Korea and China to make attempts. The recent reveal of an October 2018 incursion by “unknown hackers” is an exception for two reasons – South Korea’s refusal to name the attackers, and the manner in which this high-level military data was stolen.</p><div id="cpoma-1c4b3aaa4c11d40537e26e97ffdc3cf8"></div><p>The hackers were able to steal data from at least 10 computers at the Defense Acquisition Program Administration (DAPA). The stolen documents were related to arms procurement, specifically the country’s next-generation fighter aircraft.</p><p>It’s an interesting point of political note that South Korea has not opted to name North Korea as the responsible party, even though they are the most likely culprits. South Korea has wasted no time naming and shaming their neighbors in the past, but it would appear that the road to rapprochement the countries have set out upon includes significant tolerance for cyber attacks.</p><p>That part of it is political trivia, however. The really interesting bit is the details of how these “mystery hackers” broke into the defense agency and the organizational failures that this cyber attack highlights.</p><h2>How the South Korea cyber attack happened</h2><p>The attackers targeted an app called “Data Storage Prevention Solution” that is a required install on nearly all South Korean government computers. Ironically, this is a security app that prevents users from downloading and saving documents locally.</p><p>The hackers were able to gain administrative access to the app, allowing them to simply download any files that were on the agency’s internet-connected workstations. The cyber attack was detected by the country’s National Intelligence Service in late October (about a week after it occurred), which conducted an investigation and prepared a report before revealing the attack to the public in January 2019.</p><h2>When data loss prevention goes wrong</h2><div class="bs-irp right bs-irp-thumbnail-1"><div class="bs-irp-heading"> <span class="h-text heading-typo">Related Posts</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-6244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-44"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Satellite dish telecom network at sunrise showing Huawei cyber security push" title="Huawei Cyber Security to Undergo Major Boost in the Face of Global Criticism" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/huawei-cyber-security-to-undergo-major-boost-in-the-face-of-global-criticism_1500-86x64.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/huawei-cyber-security-to-undergo-major-boost-in-the-face-of-global-criticism_1500-210x136.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/huawei-cyber-security-to-undergo-major-boost-in-the-face-of-global-criticism/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/huawei-cyber-security-to-undergo-major-boost-in-the-face-of-global-criticism/" class="post-url post-title"> Huawei Cyber Security to Undergo Major Boost in the Face of Global Criticism </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-01-24T11:00:00+00:00">Jan 24, 2019</time></span></div></div></div ><div class="post-5703 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-44"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="View of mainframe in data center showing cyber vulnerabilities uncovered by GAO audit" title="GAO Audit Uncovers Cyber Vulnerabilities in Pentagon Weapons Systems" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2018/10/gao-audit-uncovers-cyber-vulnerabilities-in-pentagon-weapons-systems_1500-86x64.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2018/10/gao-audit-uncovers-cyber-vulnerabilities-in-pentagon-weapons-systems_1500-210x136.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/gao-audit-uncovers-cyber-vulnerabilities-in-pentagon-weapons-systems/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/gao-audit-uncovers-cyber-vulnerabilities-in-pentagon-weapons-systems/" class="post-url post-title"> GAO Audit Uncovers Cyber Vulnerabilities in Pentagon Weapons Systems </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2018-10-20T13:00:00+00:00">Oct 20, 2018</time></span></div></div></div ><div class="post-5634 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-44"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Motherboard with microchip with skull and crossbones showing supply chain attack by Chinese spies" title="Lessons from the Alleged Supply Chain Attack by Chinese Spies" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2018/10/lessons-from-the-alleged-supply-chain-attack-by-chinese-spies_1500-86x64.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2018/10/lessons-from-the-alleged-supply-chain-attack-by-chinese-spies_1500-210x136.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/lessons-from-the-alleged-supply-chain-attack-by-chinese-spies/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/lessons-from-the-alleged-supply-chain-attack-by-chinese-spies/" class="post-url post-title"> Lessons from the Alleged Supply Chain Attack by Chinese Spies </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2018-10-08T13:00:00+00:00">Oct 8, 2018</time></span></div></div></div ></div></div></div><p>The worrying element of this hack is the ease by which the hackers were able to get admin access in an element of a technologically advanced government’s internal data loss prevention (DLP) software. Though the specific nature of the malicious code used was not revealed by South Korea, techniques for unauthorized access by way of cross-site scripting and request forgery attacks have been <a href="https://securitytoday.com/articles/2014/08/08/security-holes-found-in-some-dlp-products.aspx" target="_blank" rel="noopener">used in the wild</a> since at least 2014.</p><p>DLP software is a natural target for a cyber attack as it usually comes with high-level administrative access. Because of this, and because there are usually a number of ways for a determined local user to bypass it if they really want to get documents off of the computer, there is debate among cybersecurity professionals as to whether the use of it should be considered a best practice.</p><p>However, even if DLP software is in use and is breached, there are further failsafe elements that one would expect the computers of a governmental defense department agency to have in place.</p><p>As Pravin Kothari, <a href="https://www.ciphercloud.com/" target="_blank" rel="noopener">CipherCloud</a> CEO observed: “The hack of a South Korean database that contains weapons and munitions data for the country’s military is not much of a surprise. Likely, even in times of detente, you would expect both China and North Korea to be vigorously banging on the cyber front door in South Korea. What’s surprising is that the South Korean data was so easily stolen and that the attackers were able to escalate permissions to administrator level access.</p><p>“In today’s environment for commercial business, let alone government security and defense agencies, the de rigueur approach for cyber security necessarily includes end-to-end encryption, single sign-on, and two-factor authentication, at minimum. End-to-end encrypted data, otherwise known as “edge” or Zero Trust encryption, expects an attacker to penetrate the networks over time, but protects the data by encrypting it at all times. That is, the data is protected with encryption while in the database, file stores, in use, in transit, through middleware and through database and application API’s.</p><p>“Finally, administrator access can be managed through ticketing systems that deeply authenticate the administrator, and then issue a one-time token for them to use to access the systems that require their attention. So each time an admin wants to use the power of their position, they are required to re-authenticate. Unfortunately, none of these cyber defense best practices were in place in the South Korean defense department.”</p><p> </p><div class="pagination bs-numbered-pagination bs-post-pagination" itemprop="pagination"><span class="span pages">Pages: </span> <span>1</span> <a href="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/2/"><span>2</span></a></div><div class="essb_links essb_displayed_followme essb_share essb_template_tiny-retina essb_118051353 print-no" id="essb_displayed_followme_118051353" data-essb-postid="6286" data-essb-position="followme" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" data-essb-twitter-url="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" data-essb-instance="118051353"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;t=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack" title="" onclick="essb.window('https://www.facebook.com/sharer/sharer.php?u=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;t=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack','facebook','118051353'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window('https://twitter.com/intent/tweet?text=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&amp;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;counturl=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/','twitter','118051353'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&amp;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" title="" onclick="essb.window('https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&amp;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/','linkedin','118051353'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker('118051353'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pin it</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more('118051353'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="http://reddit.com/submit?url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack" title="" onclick="essb.window('http://reddit.com/submit?url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack','reddit','118051353'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_weibo nolightbox essb_after_more"> <a href="http://service.weibo.com/share/share.php?url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&amp;pic=https://www.cpomagazine.com/wp-content/uploads/2019/01/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500.jpg" title="" onclick="essb.window('http://service.weibo.com/share/share.php?url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&amp;pic=https://www.cpomagazine.com/wp-content/uploads/2019/01/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500.jpg','weibo','118051353'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_xing nolightbox essb_after_more"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" title="" onclick="essb.window('https://www.xing.com/social_plugins/share?h=1;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/','xing','118051353'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less('118051353'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div><div id="cpoma-0d5f9d962833bf3f7afe876805649186"></div><br style="clear: both; display: block; float: none; color:blue;" /> <span class="et_bloom_bottom_trigger"></span></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.cpomagazine.com/tag/cyber-attack/" rel="tag">Cyber Attack</a><a href="https://www.cpomagazine.com/tag/national-security/" rel="tag">National Security</a></div></article><section class="post-author clearfix"><a href="https://www.cpomagazine.com/author/scottikeda/" title="Browse Author Articles"> <span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://www.cpomagazine.com/wp-content/uploads/2017/08/Scott_Ikeda_400_sq-1-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://www.cpomagazine.com/wp-content/uploads/2017/08/Scott_Ikeda_400_sq-1-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span> </a><div class="author-title heading-typo"><a class="post-author-url" href="https://www.cpomagazine.com/author/scottikeda/"><span class="post-author-name">Scott Ikeda</span></a></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"><span>Asia Correspondent at <a href="https://www.cpomagazine.com/">CPO Magazine</a></span><p><p>Scott Ikeda is a technology futurist and blogger for more than 15 years. He travels extensively throughout Asia and writes about the impact of technology on the communities he visits. Over the last 5 years, Scott has grown increasingly focused on the future landscape of big data, surveillance, cybersecurity and the right to privacy.</p></p></div></section><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://www.cpomagazine.com/cyber-security/massive-password-leak-could-pose-risk-to-773-million-people/" rel="prev">Massive Password Leak Could Pose Risk To 773 Million People</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t2 sh-s1 multi-tab"><a href="#relatedposts_1018805147_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">You might also like</span> </a> <a href="#relatedposts_1018805147_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1018805147_2"> <span class="h-text related-posts-heading">More from author</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1018805147_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div class="post-3742 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-44"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span></div> <a alt="Image of lock on network cables on top of keyboard showing need for network security" title="What You Should Already Be Doing for Your Network Security" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2018/04/what-you-should-already-be-doing-for-your-network-security_1500-210x136.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2018/04/what-you-should-already-be-doing-for-your-network-security_1500-279x220.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/what-you-should-already-be-doing-for-your-network-security/"></a></div><p class="title"> <a class="post-url" href="https://www.cpomagazine.com/cyber-security/what-you-should-already-be-doing-for-your-network-security/" title="What You Should Already Be Doing for Your Network Security"> <span class="post-title"> What You Should Already Be Doing for Your Network Security </span> </a></p></div></div ><div class="post-3730 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-44"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span></div> <a alt="Image of lock on hard disk signifying data protection against ransomware attack" title="Ransomware Attack of 2018 Isn’t Coming – It Has Arrived" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2018/04/ransomware-attack-of-2018-isnt-coming-it-has-arrived_1500-210x136.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2018/04/ransomware-attack-of-2018-isnt-coming-it-has-arrived_1500-279x220.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/ransomware-attack-of-2018-isnt-coming-it-has-arrived/"></a></div><p class="title"> <a class="post-url" href="https://www.cpomagazine.com/cyber-security/ransomware-attack-of-2018-isnt-coming-it-has-arrived/" title="Ransomware Attack of 2018 Isn’t Coming – It Has Arrived"> <span class="post-title"> Ransomware Attack of 2018 Isn’t Coming – It Has Arrived </span> </a></p></div></div ><div class="post-3532 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-44"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span></div> <a alt="Image of cyber criminal holding a futuristic tablet and getting profits from crypto mining malware" title="Cyber Criminals Profit from Crypto Mining Malware" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2018/03/cyber-criminals-profit-from-crypto-mining-malware_1500-210x136.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2018/03/cyber-criminals-profit-from-crypto-mining-malware_1500-279x220.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/cyber-criminals-profit-from-crypto-mining-malware/"></a></div><p class="title"> <a class="post-url" href="https://www.cpomagazine.com/cyber-security/cyber-criminals-profit-from-crypto-mining-malware/" title="Cyber Criminals Profit from Crypto Mining Malware"> <span class="post-title"> Cyber Criminals Profit from Crypto Mining Malware </span> </a></p></div></div ><div class="post-3488 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-44"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span></div> <a alt="Image of jackpot machine signifying the new security scare of jackpotting attacks on ATM machines" title="The New Security Scare: Jackpotting Attacks on ATM Machines" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2018/02/new-security-scare-jackpotting-attacks-atm-machines_1500-210x136.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2018/02/new-security-scare-jackpotting-attacks-atm-machines_1500-279x220.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/new-security-scare-jackpotting-attacks-atm-machines/"></a></div><p class="title"> <a class="post-url" href="https://www.cpomagazine.com/cyber-security/new-security-scare-jackpotting-attacks-atm-machines/" title="The New Security Scare: Jackpotting Attacks on ATM Machines"> <span class="post-title"> The New Security Scare: Jackpotting Attacks on ATM Machines </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_33162482 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[6286],"ignore_sticky_posts":1,"tag__in":[200,69],"offset":"3","remove_duplicates_ids":"6286,6244,5703,5634","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"6286,6244,5703,5634","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"912abb9","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="33162482" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="33162482" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1018805147_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1018805147_2"> <script>var bs_deferred_loading_bsd_relatedposts_1018805147_2 = '{"query":{"paginate":"next_prev","count":4,"author":109,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"873440c","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"> Leave a Reply</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"> <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://www.cpomagazine.com/login/?redirect_to=https%3A%2F%2Fwww.cpomagazine.com%2Fcyber-security%2Flessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack%2F">Login</a> to comment</span></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'><div class="wpdiscuz-comment-message" style="display: block;"></div></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.cpomagazine.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notify of</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">new follow-up comments</option><option value="all_comment">new replies to my comments</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="f0d8f2585c" /><input type="hidden" name="_wp_http_referer" value="/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" /> <input type="hidden" value="6286" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Get Connected</span></div><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/cpomagazine" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 7,891</span> <span class="item-title"> Likes</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/cpomagazine" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 11,874</span> <span class="item-title"> Followers</span> </a></li><li class="social-item linkedin"><a href="https://www.linkedin.com/company/cpomagazine/" class="item-link" target="_blank"><i class="item-icon bsfi-linkedin"></i> <span class="item-count"> Linkedin</span> <span class="item-title"> Followers</span> </a></li><li class="social-item rss"><a href="https://www.cpomagazine.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i> <span class="item-count"> RSS</span> <span class="item-title"> Subscribe</span> </a></li></ul></div></div><div id="bs-newsletter-mailchimp-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Stay Updated</span></div><div class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter "><div class="subscribe-image"> <img src="https://www.cpomagazine.com/wp-content/uploads/2017/03/pure-magazine-email-illustration.png" alt="Stay Updated"></div><div class="subscribe-message"><p>Subscribe to receive the latest article updates and relevant events or <a href="https://www.cpomagazine.com/register-regular/">sign up</a> as a community member to get access to our <a href="https://www.cpomagazine.com/data-privacy-asia-conference-videos/">video resources</a>.</p></div><form action="https://cpomagazine.us12.list-manage.com/subscribe/post?u=4806cada48902d377d232feac&id=2f399157b3" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank"> <input name="EMAIL" type="email" placeholder="Enter your e-mail .." class="newsletter-email"> <button class="newsletter-subscribe" name="subscribe" type="submit">Subscribe</button></form></div></div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s1 main-term-22"> <a href="https://www.cpomagazine.com/news/" class="main-link"> <span class="h-text main-term-22"> Latest News </span> </a></p><div class="bs-pagination-wrapper main-term-22 more_btn bs-slider-first-item"><div class="listing listing-mix-3-4 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"><div class="post-6739 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-44 bsw-350"><div class="item-content"> <a alt="Grey cabinets with keys inserted into locks showing impact of the massive password leak" title="Massive Password Leak Could Pose Risk To 773 Million People" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/massive-password-leak-could-pose-risk-to-773-million-people_1500-750x430.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/massive-password-leak-could-pose-risk-to-773-million-people_1500.jpg" class="img-cont" href="https://www.cpomagazine.com/cyber-security/massive-password-leak-could-pose-risk-to-773-million-people/"></a><div class="content-container"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.cpomagazine.com/cyber-security/">Cyber Security</a></span></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/massive-password-leak-could-pose-risk-to-773-million-people/" class="post-title post-url"> Massive Password Leak Could Pose Risk To 773 Million People </a></p><div class="post-meta"><a href="https://www.cpomagazine.com/author/nicolelindsey/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Nicole Lindsey </i> </a> <span class="time"><time class="post-published updated" datetime="2019-01-25T22:00:00+00:00">Jan 25, 2019</time></span> <a href="https://www.cpomagazine.com/cyber-security/massive-password-leak-could-pose-risk-to-773-million-people/#respond" title="Leave a comment on: &ldquo;Massive Password Leak Could Pose Risk To 773 Million People&rdquo;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-6239 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-38"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="People waiting on station platform using smart phone in the night showing criticism of mobile carriers over location data policies" title="Mobile Carriers in United States Face Mounting Criticism over Location Data Policies" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/mobile-carriers-in-united-states-face-mounting-criticism-over-location-data-policies_1500-86x64.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/mobile-carriers-in-united-states-face-mounting-criticism-over-location-data-policies_1500-210x136.jpg" class="img-holder" href="https://www.cpomagazine.com/data-privacy/mobile-carriers-in-united-states-face-mounting-criticism-over-location-data-policies/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/data-privacy/mobile-carriers-in-united-states-face-mounting-criticism-over-location-data-policies/" class="post-url post-title"> Mobile Carriers in United States Face Mounting Criticism over Location Data Policies </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-01-23T22:00:00+00:00">Jan 23, 2019</time></span></div></div></div ><div class="post-6241 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-44"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="House of Representatives at Australia&#039;s Parliament House passing controversial encryption laws" title="Controversial Encryption Laws in Australia Could Set Dangerous Worldwide Precedent" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/controversial-encryption-laws-in-australia-could-set-dangerous-worldwide-precedent_1500-86x64.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/controversial-encryption-laws-in-australia-could-set-dangerous-worldwide-precedent_1500-210x136.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/controversial-encryption-laws-in-australia-could-set-dangerous-worldwide-precedent/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/controversial-encryption-laws-in-australia-could-set-dangerous-worldwide-precedent/" class="post-url post-title"> Controversial Encryption Laws in Australia Could Set Dangerous Worldwide Precedent </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-01-22T11:00:00+00:00">Jan 22, 2019</time></span></div></div></div ><div class="post-6240 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-44"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Human hand on the keyboard of notebook in the darkness. showing cyber fraud by Chinese hackers" title="Cyber Fraud by Chinese Hackers Makes Headlines in India" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/cyber-fraud-by-chinese-hackers-makes-headlines-in-india_1500-86x64.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/cyber-fraud-by-chinese-hackers-makes-headlines-in-india_1500-210x136.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/cyber-fraud-by-chinese-hackers-makes-headlines-in-india/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/cyber-fraud-by-chinese-hackers-makes-headlines-in-india/" class="post-url post-title"> Cyber Fraud by Chinese Hackers Makes Headlines in India </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-01-21T11:00:00+00:00">Jan 21, 2019</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-22 clearfix"> <script>var bs_ajax_paginate_1955801648 = '{"query":{"category":"22","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"6286,6244,5703,5634,3742,3730,3532,3488","query-main-term":"22","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"on","date":"on","date-format":"standard","view":"0","share":"0","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7b2256e","data":{"vars":{"post-ranking-offset":3}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1955801648" title="Load More Posts"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Loading ... </span><span class="loaded txt"> Load More Posts </span><span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span><span class="no-more" style="display: none;"> No More Posts </span></a></div></div></div><div id="advads_ad_widget-2" class=" h-ni w-nt primary-sidebar-widget widget cpoma-widget"><div id="cpoma-03cd6a851e7e7e714324733ec2dd16c1"></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s1 main-term-27"> <a href="https://www.cpomagazine.com/insights/" class="main-link"> <span class="h-text main-term-27"> Latest Insights </span> </a></p><div class="bs-pagination-wrapper main-term-27 more_btn bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-6217 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-44"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Hand with smart phone and laptop doing online shopping showing the account takeover fraud problem" title="Account Takeover Fraud Is the New Normal &#8230; You Can Fight It Without Losing Good Customers" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/account-takeover-fraud-is-the-new-normal-you-can-fight-it-without-losing-good-customers_1500-86x64.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/account-takeover-fraud-is-the-new-normal-you-can-fight-it-without-losing-good-customers_1500-210x136.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/account-takeover-fraud-is-the-new-normal-you-can-fight-it-without-losing-good-customers/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/account-takeover-fraud-is-the-new-normal-you-can-fight-it-without-losing-good-customers/" class="post-url post-title"> Account Takeover Fraud Is the New Normal &#8230; You Can Fight It Without Losing Good Customers </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-01-23T11:00:00+00:00">Jan 23, 2019</time></span></div></div></div ><div class="post-6172 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-39"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="EU Parliament building with flags in sun light showing a new era for privacy regulations and GDPR" title="A New Era of Privacy – Why Regulations like the GDPR Are Actually a Good Thing for Your Business" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/a-new-era-of-privacy-why-regulations-like-the-gdpr-are-actually-a-good-thing-for-your-business_1500-86x64.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/a-new-era-of-privacy-why-regulations-like-the-gdpr-are-actually-a-good-thing-for-your-business_1500-210x136.jpg" class="img-holder" href="https://www.cpomagazine.com/data-protection/a-new-era-of-privacy-why-regulations-like-the-gdpr-are-actually-a-good-thing-for-your-business/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/data-protection/a-new-era-of-privacy-why-regulations-like-the-gdpr-are-actually-a-good-thing-for-your-business/" class="post-url post-title"> A New Era of Privacy – Why Regulations like the GDPR Are Actually a Good Thing for Your Business </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-01-16T13:00:00+00:00">Jan 16, 2019</time></span></div></div></div ><div class="post-6169 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-44"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Hands of hacker in dark room showing need for identity theft protection services" title="Identity Theft Protection Services Evolve in Digital Convenience Era Vulnerable to ID Fraud" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/identity-theft-protection-services-evolve-in-digital-convenience-era-vulnerable-to-id-fraud_1500-86x64.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/identity-theft-protection-services-evolve-in-digital-convenience-era-vulnerable-to-id-fraud_1500-210x136.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/identity-theft-protection-services-evolve-in-digital-convenience-era-vulnerable-to-id-fraud/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/identity-theft-protection-services-evolve-in-digital-convenience-era-vulnerable-to-id-fraud/" class="post-url post-title"> Identity Theft Protection Services Evolve in Digital Convenience Era Vulnerable to ID Fraud </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-01-11T13:00:00+00:00">Jan 11, 2019</time></span></div></div></div ><div class="post-6165 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-44"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Man businessman in office and victim of CEO fraud" title="CEO Fraud and Santa Clause" style="background-image: url(https://www.cpomagazine.com/wp-content/uploads/2019/01/ceo-fraud-and-santa-clause_1500-86x64.jpg);" data-bsrjs="https://www.cpomagazine.com/wp-content/uploads/2019/01/ceo-fraud-and-santa-clause_1500-210x136.jpg" class="img-holder" href="https://www.cpomagazine.com/cyber-security/ceo-fraud-and-santa-clause/"></a></div><p class="title"> <a href="https://www.cpomagazine.com/cyber-security/ceo-fraud-and-santa-clause/" class="post-url post-title"> CEO Fraud and Santa Clause </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-01-09T13:00:00+00:00">Jan 9, 2019</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-27 clearfix"> <script>var bs_ajax_paginate_388570128 = '{"query":{"category":"27","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"6286,6244,5703,5634,3742,3730,3532,3488,6739,6239,6241,6240","query-main-term":"27","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4327f54","data":{"vars":{"post-ranking-offset":4}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="388570128" title="Load More Posts"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Loading ... </span><span class="loaded txt"> Load More Posts </span><span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span><span class="no-more" style="display: none;"> No More Posts </span></a></div></div></div><div class=" h-ni w-nt primary-sidebar-widget widget cpoma-widget"><div id="cpoma-f2e80223acfbc615766eba6bcb14824b"></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2019 Data Privacy Asia - All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> <a href="/about-us">About Us</a>    <a href="/our-advertising">Our Advertising</a>    <a href="/privacy-policy">Privacy Policy</a>    <a href="/terms-of-use">Terms of Use</a>    <a href="/contact-us">Contact Us</a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div class="essb-followme essb-followme-bottom" data-full="" data-top="" data-background="" data-position="" data-avoid-left="false" data-hide=""><div class="essb_links essb_displayed_followme essb_share essb_template_tiny-retina essb_560630322 print-no" id="essb_displayed_followme_560630322" data-essb-postid="6286" data-essb-position="followme" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" data-essb-twitter-url="https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" data-essb-instance="560630322"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&t=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&t=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&#39;,&#39;facebook&#39;,&#39;560630322&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&amp;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;counturl=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&#39;,&#39;twitter&#39;,&#39;560630322&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&amp;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&amp;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&#39;,&#39;linkedin&#39;,&#39;560630322&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;560630322&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pin it</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;560630322&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="http://reddit.com/submit?url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&amp;title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&#39;,&#39;reddit&#39;,&#39;560630322&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_weibo nolightbox essb_after_more"> <a href="http://service.weibo.com/share/share.php?url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&pic=https://www.cpomagazine.com/wp-content/uploads/2019/01/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500.jpg" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&title=Lessons+for+Organizations+from+the+South+Korea+Defense+Agency+Cyber+Attack&pic=https://www.cpomagazine.com/wp-content/uploads/2019/01/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack_1500.jpg&#39;,&#39;weibo&#39;,&#39;560630322&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_xing nolightbox essb_after_more"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.cpomagazine.com/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/&#39;,&#39;xing&#39;,&#39;560630322&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;560630322&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div><script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.cpomagazine.com/wp-content/cache/busting/google-tracking/ga-local.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="pum-4778" class="pum pum-overlay pum-theme-1182 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:4778,&quot;slug&quot;:&quot;user-login&quot;,&quot;theme_id&quot;:1182,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true"><div id="popmake-4778" class="pum-container popmake theme-1182 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content"><div id="body" style="width: 80%; margin: 0 auto; text-align: left;"><h2 style="text-align: center;">Welcome back!</h2><p>&nbsp;</p><div class="mp_wrapper mp_login_form"><form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="https://www.cpomagazine.com/login/" method="post"><div class="mp-form-row mepr_username"><div class="mp-form-label"> <label for="log">Username</label></div> <input type="text" name="log" id="user_login" value="" /></div><div class="mp-form-row mepr_password"><div class="mp-form-label"> <label for="pwd">Password</label></div> <input type="password" name="pwd" id="user_pass" value="" /></div><div> <label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></div><div class="mp-spacer">&nbsp;</div><div class="submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button-primary mepr-share-button " value="Log In" /> <input type="hidden" name="redirect_to" value="/cyber-security/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack/" /> <input type="hidden" name="mepr_process_login_form" value="true" /> <input type="hidden" name="mepr_is_login_page" value="false" /></div></form><div class="mp-spacer">&nbsp;</div><div class="mepr-login-actions"> <a href="https://www.cpomagazine.com/login/?action=forgot_password">Forgot Password</a></div></div></div><p>&nbsp;</p></div><button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div> <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_6 et_bloom_trigger_bottom et_bloom_trigger_idle" data-cookie_duration="1" data-idle_timeout="30"><div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_light"><div class="et_bloom_form_text"><h2>Enjoyed the article?</h2><p>Get notified of new articles and relevant events.</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Email"></p> <button data-optin_id="optin_6" data-service="mailchimp" data-list_id="2f399157b3" data-page_id="6286" data-account="weichieh@dataprivacyasia.com" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">Sign Up!</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">Thanks for subscribing!</h2><div class="et_bloom_form_footer"><p>We respect your privacy.</p></div></div></div> <span class="et_bloom_close_button"></span></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97159346-1', 'auto');
  ga('send', 'pageview');</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=518786&fmt=gif" /> </noscript><!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll gr-5 no-login-icon"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.cpomagazine.com"> <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off"></form><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/cpomagazine" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/cpomagazine" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a></li><li class="social-item linkedin"><a href="https://www.linkedin.com/company/cpomagazine/" target="_blank"> <i class="item-icon bsfi-linkedin"></i><span class="item-title"> Followers </span> </a></li><li class="social-item rss"><a href="https://www.cpomagazine.com/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> Subscribe </span> </a></li></ul></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/www.cpomagazine.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga","blogId":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/www.cpomagazine.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.cpomagazine.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1181","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.cpomagazine.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.cpomagazine.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-4778":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"1182","size":"medium","responsive_min_width":"0%","responsive_max_width":"80%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"cookies":[],"id":4778,"slug":"user-login"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var bloomSettings = {"ajaxurl":"https:\/\/www.cpomagazine.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.cpomagazine.com\/cyber-security\/lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack\/","stats_nonce":"b3e9bf22bd","subscribe_nonce":"eda52707c7","is_user_logged_in":"not_logged"}; /* ]]> */</script> <script>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</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.cpomagazine.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.cpomagazine.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script type="text/javascript">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</script><script type="text/javascript">if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"5220":"https:\/\/hubs.ly\/H0dqCSM0","5984":"https:\/\/www.onetrust.com\/resources\/onetrust-named-a-leader-forrester-new-wave-2018\/?utm_source=cpo&utm_medium=referral&utm_term=forresterwave"}};
                				advadsGATracking.postContext = {"postID":6286,"postSlug":"lessons-for-organizations-from-the-south-korea-defense-agency-cyber-attack","cats":"cyber-security,news"};</script> <script src="https://www.cpomagazine.com/wp-content/cache/min/1/76ae39f1b527686d285a63f246b688fa.js" data-minify="1" defer></script></body></html>
